Δωρεάν BOX NOW από 100€231 231 1359
Κατηγορίες
Κατηγορίες
ΠροσφορέςΌλα τα προϊόντα
1 / 2
POWERTECH SNMP web manager κάρτα PT-1364 για UPS
Κλικ / πάτημα για zoom

POWERTECH SNMP web manager κάρτα PT-1364 για UPS

Κωδικός AC-D118296 · EAN 5210131130575
Ισχύς
-
Κατηγορία
SNMP card
Τύπος
-
141,69 €114,27 € χωρίς ΦΠΑ · τιμή επαγγελματία
Προτεινόμενη λιανική τιμή κατασκευαστή/προμηθευτή: 145,00 €
Με ΦΠΑ
● Διαθέσιμο · σε 1 εργάσιμη
Παράδοση Αποστολή σε 1–2 εργάσιμες · BOX NOW 1–3 εργάσιμες · δωρεάν Παραλαβή από το κατάστημα (Σοφούλη 57, Καλαμαριά)
Νόμιμη εγγύηση 2 ετών · Επιστροφή εντός 14 ημερώνΠληρωμή με κάρτα μέσω Viva

Χαρακτηριστικά

Ισχύς-
ΚατηγορίαSNMP card
Τύπος-

Περιγραφή

POWERTECH SNMP web manager κάρτα PT-1364 για UPS

Η SNMP κάρτα PT-1364 της POWERTECH καθιστά δυνατή την σύνδεση μονάδων UPS στο διαδίκτυο με σκοπό την απομακρυσμένη διαχείριση και παρακολούθηση τους μέσω ειδικού λογισμικού.

Συμβατά UPS: PT-1357, PT-1358, PT-1359, PT-1360

Τεχνικά χαρακτηριστικά

  • Protocol Support: TCP/IP, UDP, SNMP-V1,SNMP-V2,SNMP-V3,HTTP,HTTPS,SMTP, IPv4/IPv6,SSL,SSH,TLS, SNTP
  • UPS Slot Type: Golden Finger
  • Network Support: RJ45 10/100/1000BaseT
  • Supported MIB: RFC1213, RFC1628, RFC43943
  • LED: 10 LAN: Yellow off, 100 LAN: Yellow on, 1000 LAN: Yellow flash
  • Supported OS: Windows family, Linux and MAC
  • Supported Extension Devices: Environmental monitoring device, Temperature and humidity sensor, Two dry contacts
  • Data Log: 6.800.000 threads
  • Event Log: 6.800.000 threads
  • Power Consumption: 1.4 watt (max.)
  • Operating Temperature: 0 ~ 50 °C
  • Operating Humidity: 0 ~ 95%
  • Dimension (DxWxH): 79 x 52 x 25mm

Περιεχόμενα συσκευασίας

  • SNMP κάρτα
  • CD με το λογισμικό διαχείρισης
  • Εγχειρίδιο χρήσης